CVE-2014-6271漏洞远程检测工具

 2019-06-20    678  

GNU BASH漏洞远程检测工具(CVE-2014-6271) 请勿用于非法目的

用于检测自己的网站cgi程序是否存在漏洞,是否已经完整修复;

采用多种途径进行检测:

1.直接检测

2.反弹shell方式进行检测

3.基于web目录可写的中转检测方式

4.上传小马进行检测

请勿用于非法目的。


本地下载


  •  标签:  

原文链接:https://www.ceacer.cn/?id=121

=========================================

https://www.ceacer.cn/ 为 “Ceacer 网安” 唯一官方服务平台,请勿相信其他任何渠道。